<!DOCTYPE html>
<html lang="hu-HU" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gyulatelevizio.hu/xmlrpc.php" />
<title>02.25 Üzenet: Tóth Károly - Gyulatelevízió</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gyulatelevizio.hu/2017/02/25/02-25-uzenet-toth-karoly/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="02.25 Üzenet: Tóth Károly - Gyulatelevízió" />
<meta property="og:description" content="A szeretetben élő emberben Jézus él tovább." />
<meta property="og:url" content="http://www.gyulatelevizio.hu/2017/02/25/02-25-uzenet-toth-karoly/" />
<meta property="og:site_name" content="Gyulatelevízió" />
<meta property="article:publisher" content="https://www.facebook.com/televizio.gyula" />
<meta property="article:section" content="Üzenet" />
<meta property="article:published_time" content="2017-02-25T00:00:02+00:00" />
<meta property="article:modified_time" content="2017-02-17T17:12:43+00:00" />
<meta property="og:updated_time" content="2017-02-17T17:12:43+00:00" />
<meta property="og:image" content="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-25-uzenet-toth-karoly.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A szeretetben élő emberben Jézus él tovább." />
<meta name="twitter:title" content="02.25 Üzenet: Tóth Károly - Gyulatelevízió" />
<meta name="twitter:image" content="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-25-uzenet-toth-karoly.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gyulatelevízió &raquo; hírcsatorna" href="http://www.gyulatelevizio.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gyulatelevízió &raquo; hozzászólás hírcsatorna" href="http://www.gyulatelevizio.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gyulatelevizio.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gyulatelevizio.hu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.gyulatelevizio.hu/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_sf_style-css'  href='http://www.gyulatelevizio.hu/wp-content/plugins/timetable/style/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='http://www.gyulatelevizio.hu/wp-content/plugins/timetable/style/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='http://www.gyulatelevizio.hu/wp-content/plugins/timetable/style/event_template.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='http://www.gyulatelevizio.hu/wp-content/plugins/timetable/style/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css-css'  href='http://www.gyulatelevizio.hu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sahifa-child-css'  href='http://www.gyulatelevizio.hu/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.gyulatelevizio.hu/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.gyulatelevizio.hu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<link rel='https://api.w.org/' href='http://www.gyulatelevizio.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gyulatelevizio.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gyulatelevizio.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.gyulatelevizio.hu/?p=38726' />
<link rel="alternate" type="application/json+oembed" href="http://www.gyulatelevizio.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gyulatelevizio.hu%2F2017%2F02%2F25%2F02-25-uzenet-toth-karoly%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gyulatelevizio.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gyulatelevizio.hu%2F2017%2F02%2F25%2F02-25-uzenet-toth-karoly%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gyulatelevizio.hu/?wordfence_logHuman=1&hid=EE34F4B05B4B6FD227EC164E5AC4D81E');
</script><link rel="shortcut icon" href="http://gyulatv.pirin.hu/wp-content/uploads/gyulatv_32x32.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.gyulatelevizio.hu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.gyulatelevizio.hu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gyulatelevizio.hu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gyulatelevizio.hu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.gyulatelevizio.hu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gyulatv.pirin.hu/wp-content/uploads/gyulatv_144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://gyulatv.pirin.hu/wp-content/uploads/gyulatv_120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://gyulatv.pirin.hu/wp-content/uploads/gyulatv_72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://gyulatv.pirin.hu/wp-content/uploads/gyulatv_57x57.png" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25810160-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<style type="text/css" media="screen"> 


::-moz-selection { background: #146ab5;}
::selection { background: #146ab5; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #146ab5;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#146ab5;
}

::-webkit-scrollbar-thumb{
	background-color:#146ab5 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #146ab5;
}
	
.search-block:after {
	border-right-color:#146ab5;
}

body.rtl .search-block:after {
	border-left-color:#146ab5;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #146ab5;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #146ab5;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #146ab5;
	border-color: #146ab5;
}

#order_review,
#order_review_heading {
	border-color: #146ab5;
}

	
body {
	background-image : url(http://www.gyulatelevizio.hu/wp-content/themes/sahifa/images/patterns/body-bg7.png);
	background-position: top center;
}

a {
	color: #146ab5;
}
		
a:hover {
	color: #f78a1c;
	text-decoration: underline;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Az \u00f6sszes tal\u00e1lat megtekint\u00e9se<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.gyulatelevizio.hu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.gyulatelevizio.hu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-38726 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.gyulatelevizio.hu/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.gyulatelevizio.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/televizio.gyula" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCvUmjmd689vg_wxLFweyWhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/gyulatelevizio/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">2017. február 25., szombat</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-20876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20876"><a href="http://www.gyulatelevizio.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-20871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20871"><a href="http://www.gyulatelevizio.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.gyulatelevizio.hu/">
							<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.gyulatelevizio.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/televizio.gyula" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCvUmjmd689vg_wxLFweyWhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/gyulatelevizio/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Gyulatelevízió" href="http://www.gyulatelevizio.hu/">
					<img src="/wp-content/uploads/2016/04/gyulatvlogo.png" alt="Gyulatelevízió" width="500" height="382" /><strong>Gyulatelevízió </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'/wp-content/uploads/2016/04/gyulatvlogo.png');
       	jQuery('#theme-header .logo img').attr('width',		'500');
       	jQuery('#theme-header .logo img').attr('height',	'382');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-20873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20873"><a href="http://www.gyulatelevizio.hu/">Címoldal</a></li>
<li id="menu-item-20874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20874"><a href="http://www.gyulatelevizio.hu/frisshirek/">Híreink</a></li>
<li id="menu-item-26231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26231"><a href="http://www.gyulatelevizio.hu/parbeszed/">Párbeszéd</a></li>
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20860"><a href="http://www.gyulatelevizio.hu/szolgalatban/">Szolgálatban</a></li>
<li id="menu-item-20861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20861"><a href="http://www.gyulatelevizio.hu/spiritusz/">Spiritusz</a></li>
<li id="menu-item-20863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20863"><a href="http://www.gyulatelevizio.hu/uzenet/">Üzenet</a></li>
<li id="menu-item-26230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26230"><a href="http://www.gyulatelevizio.hu/kitekinto/">Kitekintő</a></li>
<li id="menu-item-25794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25794"><a href="http://www.gyulatelevizio.hu/tv-musor/">TV Műsor</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>FONTOS</span></span>
		
					<ul>
					<li><a href="http://www.gyulatelevizio.hu/2016/09/06/a-telekom-kozlemenye/" title="Így foghatja a Gyula Televíziót">Így foghatja a Gyula Televíziót</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-38726 post type-post status-publish format-standard has-post-thumbnail hentry category-uzenet" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-25-uzenet-toth-karoly-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-25-uzenet-toth-karoly-660x330.jpg 660w, http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-25-uzenet-toth-karoly-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">02.25 Üzenet: Tóth Károly</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-25</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.gyulatelevizio.hu/uzenet/" rel="category tag">Üzenet</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>A szeretetben élő emberben Jézus él tovább.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/gc0hqFJcFUI?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.gyulatelevizio.hu/author/farkas-zsuzsa/" title="Farkas Zsuzsa bejegyzése" rel="author">Farkas Zsuzsa</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Megosztás</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.gyulatelevizio.hu/?p=38726" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.gyulatelevizio.hu/2017/02/24/harmincadik-alkalommal-rendeztek-meg-az-implom-helyesirasi-versenyt/" rel="prev"><span>Előző</span> Harmincadik alkalommal rendezték meg az Implom helyesírási versenyt</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó cikkek</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/24/02-24-uzenet-toth-karoly/">
						<img width="310" height="165" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-24-uzenet-toth-karoly-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gyulatelevizio.hu/2017/02/24/02-24-uzenet-toth-karoly/" rel="bookmark">02.24 Üzenet: Tóth Károly</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-24</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/23/02-23-uzenet-toth-karoly/">
						<img width="310" height="165" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-23-uzenet-toth-karoly-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gyulatelevizio.hu/2017/02/23/02-23-uzenet-toth-karoly/" rel="bookmark">02.23 Üzenet: Tóth Károly</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-23</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/22/02-22-uzenet-toth-karoly/">
						<img width="310" height="165" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-22-uzenet-toth-karoly-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.gyulatelevizio.hu/2017/02/22/02-22-uzenet-toth-karoly/" rel="bookmark">02.22 Üzenet: Tóth Károly</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-22</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Nézze meg ezt is:</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.gyulatelevizio.hu/2017/02/21/02-21-uzenet-toth-karoly/">
					<img width="310" height="165" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/02-21-uzenet-toth-karoly-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.gyulatelevizio.hu/2017/02/21/02-21-uzenet-toth-karoly/" rel="bookmark">02.21 Üzenet: Tóth Károly</a></h2>
			<p>Isten soha ki nem merülő erőforrás számunkra.</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Legfrissebb		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li class="tie_video">
						
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/24/harmincadik-alkalommal-rendeztek-meg-az-implom-helyesirasi-versenyt/" rel="bookmark"><img width="110" height="75" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/kezdő-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gyulatelevizio.hu/2017/02/24/harmincadik-alkalommal-rendeztek-meg-az-implom-helyesirasi-versenyt/">Harmincadik alkalommal rendezték meg az Implom helyesírási versenyt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-24</span>		</li>
				<li class="tie_video">
						
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/24/kommunizmus-aldozataira-emlekeztek/" rel="bookmark"><img width="110" height="75" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/nyitó1-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gyulatelevizio.hu/2017/02/24/kommunizmus-aldozataira-emlekeztek/">A kommunizmus áldozataira emlékeztek</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-24</span>		</li>
				<li class="tie_video">
						
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/24/konyvbemutato-przemysl-ostromarol/" rel="bookmark"><img width="110" height="75" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/nyitó-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gyulatelevizio.hu/2017/02/24/konyvbemutato-przemysl-ostromarol/">Könyvbemutató Przemysl ostromáról</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-24</span>		</li>
				<li class="tie_video">
						
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/23/gyulan-uszott-czollner-gyula/" rel="bookmark"><img width="110" height="75" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/kezdőkép-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gyulatelevizio.hu/2017/02/23/gyulan-uszott-czollner-gyula/">Gyulán úszott Czollner Gyula</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-23</span>		</li>
				<li class="tie_video">
						
				<div class="post-thumbnail">
					<a href="http://www.gyulatelevizio.hu/2017/02/23/23-szervezet-vett-reszt-az-elso-civil-borzen/" rel="bookmark"><img width="110" height="75" src="http://www.gyulatelevizio.hu/wp-content/uploads/2017/02/börze1nyit-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.gyulatelevizio.hu/2017/02/23/23-szervezet-vett-reszt-az-elso-civil-borzen/">23 szervezet vett részt az első civil börzén</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-23</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://www.gyulatelevizio.hu/2017/02/23/gyula-tv-hirado-2017-02-23/">
				<img width="310" height="188" src="http://www.gyulatelevizio.hu/wp-content/uploads/2013/12/hirek2_hirado_2.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.gyulatelevizio.hu/2017/02/23/gyula-tv-hirado-2017-02-23/">Gyula Tv Híradó 2017. 02. 23.</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="timetable_upcoming_events-2" class="widget upcoming_events_widget"><div class="tt_upcoming_events_widget"><a href='/tv-musor/'><div class="widget-top"><h4>TV Műsor</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></a><div class="tt_upcoming_events_wrapper page_margin_top"><ul class="tt_upcoming_events clearfix autoscroll-1"><li><a class="tt_upcoming_events_event_container" style="border-left-color: #f5f5f5;" onMouseOver="this.style.backgroundColor='#f5f5f5';this.style.borderColor='#f5f5f5';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#f5f5f5';" href="http://www.gyulatelevizio.hu/tvmusor/kepujsag/" title="Képújság">Képújság<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 00:00 - 10:00</span></a></li><li><a class="tt_upcoming_events_event_container" href="http://www.gyulatelevizio.hu/tvmusor/musorkezdes/" title="Műsorkezdés">Műsorkezdés<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 10:00 - 10:01</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #a4dee3;" onMouseOver="this.style.backgroundColor='#a4dee3';this.style.borderColor='#a4dee3';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#a4dee3';" href="http://www.gyulatelevizio.hu/tvmusor/uzenet/" title="Üzenet">Üzenet<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 10:01 - 10:05</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #F58C1A;" onMouseOver="this.style.backgroundColor='#F58C1A';this.style.borderColor='#F58C1A';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#F58C1A';" href="/hirado/" title="Híradó">Híradó<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 10:05 - 10:25</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #ed5a4c;" onMouseOver="this.style.backgroundColor='#ed5a4c';this.style.borderColor='#ed5a4c';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#ed5a4c';" href="http://www.gyulatelevizio.hu/tvmusor/spiritusz/" title="Spiritusz">Spiritusz<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 10:25 - 10:55</span></a></li><li><a class="tt_upcoming_events_event_container" href="http://www.gyulatelevizio.hu/tvmusor/podium/" title="Pódium">Pódium<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 10:55 - 11:40</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #F58C1A;" onMouseOver="this.style.backgroundColor='#F58C1A';this.style.borderColor='#F58C1A';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#F58C1A';" href="/hirado/" title="Híradó">Híradó<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 11:40 - 12:00</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #f5f5f5;" onMouseOver="this.style.backgroundColor='#f5f5f5';this.style.borderColor='#f5f5f5';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#f5f5f5';" href="http://www.gyulatelevizio.hu/tvmusor/kepujsag/" title="Képújság">Képújság<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 12:00 - 20:00</span></a></li><li><a class="tt_upcoming_events_event_container" href="http://www.gyulatelevizio.hu/tvmusor/musorkezdes/" title="Műsorkezdés">Műsorkezdés<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 20:00 - 20:01</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #a4dee3;" onMouseOver="this.style.backgroundColor='#a4dee3';this.style.borderColor='#a4dee3';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#a4dee3';" href="http://www.gyulatelevizio.hu/tvmusor/uzenet/" title="Üzenet">Üzenet<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 20:01 - 20:05</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #F58C1A;" onMouseOver="this.style.backgroundColor='#F58C1A';this.style.borderColor='#F58C1A';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#F58C1A';" href="/hirado/" title="Híradó">Híradó<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 20:05 - 20:25</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #450545;" onMouseOver="this.style.backgroundColor='#450545';this.style.borderColor='#450545';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#450545';" href="http://www.gyulatelevizio.hu/tvmusor/kezjegy/" title="Kézjegy">Kézjegy<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 20:25 - 20:50</span></a></li><li><a class="tt_upcoming_events_event_container" href="http://www.gyulatelevizio.hu/tvmusor/podium/" title="Pódium">Pódium<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 20:50 - 21:40</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #F58C1A;" onMouseOver="this.style.backgroundColor='#F58C1A';this.style.borderColor='#F58C1A';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#F58C1A';" href="/hirado/" title="Híradó">Híradó<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 21:40 - 22:00</span></a></li><li><a class="tt_upcoming_events_event_container" style="border-left-color: #f5f5f5;" onMouseOver="this.style.backgroundColor='#f5f5f5';this.style.borderColor='#f5f5f5';" onMouseOut="this.style.backgroundColor='#FFF';this.style.borderColor='#EFEFEF';this.style.borderLeftColor='#f5f5f5';" href="http://www.gyulatelevizio.hu/tvmusor/kepujsag/" title="Képújság">Képújság<span class="tt_upcoming_events_hours timetable_clearfix"><span class="tt_calendar_icon"></span>Kedd, 22:00 - 23:59</span></a></li></ul><div class="tt_upcoming_event_controls">
			<a href="#" id="upcoming_event_prev"><span class="tt_upcoming_event_prev_arrow"></span></a>
			<a href="#" id="upcoming_event_next"><span class="tt_upcoming_event_next_arrow"></span></a>
		</div></div>
		<div style="clear:both;"></div></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Partnereink</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://www.szeged-csanad.hu" target="_blank"><img src="/wp-content/uploads/2016/06/egyhazmegye.jpg" border="0" style="margin-right:20px"/></a>

<a href="http://www.gyula.hu/" target="_blank"><img width="106" src="/wp-content/uploads/2016/06/Gyula.jpg" border="0"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="null-instagram-feed-2" class="footer-widget null-instagram-feed"><div class="footer-widget-top"><h4>Instagram oldalunk</h4></div>
						<div class="footer-widget-container"><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/BQm_vwbABLG/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s160x160/e15/16789605_665630316958718_4213334188339757056_n.jpg"  alt="Elkergették a telet a Béke sugárúti óvodában." title="Elkergették a telet a Béke sugárúti óvodában."  class=""/></a></li><li class=""><a href="//instagram.com/p/BQNsJSaj61J/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/c165.0.750.750/16585001_887409918066812_2304179297797013504_n.jpg"  alt="Öt gyulai cég vezetője vehetett át Magyar Brands elismerést." title="Öt gyulai cég vezetője vehetett át Magyar Brands elismerést."  class=""/></a></li><li class=""><a href="//instagram.com/p/BPfcEO2DoLC/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/15877309_1277114725714225_3475372787281952768_n.jpg"  alt="Bemutatták a Himnusz eredeti kéziratát és kottáját Gyulán." title="Bemutatták a Himnusz eredeti kéziratát és kottáját Gyulán."  class=""/></a></li><li class=""><a href="//instagram.com/p/BPaV5Aslorh/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/16123557_251619958576820_3815190737180426240_n.jpg"  alt="A be nem fagyott felületeket keresik a vadkacsák a Körösökön, a nagy hidegben ezeken a &quot;lihogókon&quot; próbálnak táplálékhoz jutni." title="A be nem fagyott felületeket keresik a vadkacsák a Körösökön, a nagy hidegben ezeken a &quot;lihogókon&quot; próbálnak táplálékhoz jutni."  class=""/></a></li><li class=""><a href="//instagram.com/p/BOR7iiEjoqC/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/15623579_1783222971902495_1252207125422145536_n.jpg"  alt="Szerda délelőtt Kondoroson letették az M44-es alapkövét, hamaroaan indulnak a munkálatok." title="Szerda délelőtt Kondoroson letették az M44-es alapkövét, hamaroaan indulnak a munkálatok."  class=""/></a></li><li class=""><a href="//instagram.com/p/BOPQZDkFZOi/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/15625096_355697891474925_4207208482643902464_n.jpg"  alt="A Dürer nyomda 250 ezer forintos adományával elérte a 10 millió forintot a gyűjtés a koraszülött mentőautóért." title="A Dürer nyomda 250 ezer forintos adományával elérte a 10 millió forintot a gyűjtés a koraszülött mentőautóért."  class=""/></a></li><li class=""><a href="//instagram.com/p/BNzjee-lZJ4/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/e15/s160x160/14607209_102245903605073_1475458194028363776_n.jpg"  alt="Fáklyával vonultak fel a mézlovagrendek, a Polgármesteri Hivataltól a várig." title="Fáklyával vonultak fel a mézlovagrendek, a Polgármesteri Hivataltól a várig."  class=""/></a></li><li class=""><a href="//instagram.com/p/BNZEeBdlq8Y/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/15275690_289422211452968_3534847544481808384_n.jpg"  alt="Megkezdődött a mėzversenyre érkezett tōbb mint 260 minta zsűrizėse." title="Megkezdődött a mėzversenyre érkezett tōbb mint 260 minta zsűrizėse."  class=""/></a></li><li class=""><a href="//instagram.com/p/BNUyexcFCNY/" target="_self"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/s160x160/15043631_1624944527799848_3742478336723517440_n.jpg"  alt="Vasárnap este kigyulladt az első gyertya a város adventi koszorúján. A Harruckern téri rendezvényen ünnepi gondolatait tolmácsolta  Görgényi Ernő polgármester, majd köszöntőt mondtak az egyházak képviselői. A program a Kossuth téren zárult, ahol a Japánkert Barátok Köre Egyesület által készített adventi koszorún is kigyulladt az első gyertya és műsort adott a Karácsonyi János Katolikus Általános Iskola énekkara." title="Vasárnap este kigyulladt az első gyertya a város adventi koszorúján. A Harruckern téri rendezvényen ünnepi gondolatait tolmácsolta  Görgényi Ernő polgármester, majd köszöntőt mondtak az egyházak képviselői. A program a Kossuth téren zárult, ahol a Japánkert Barátok Köre Egyesület által készített adventi koszorún is kigyulladt az első gyertya és műsort adott a Karácsonyi János Katolikus Általános Iskola énekkara."  class=""/></a></li></ul><p class="clear"><a href="//instagram.com/gyulatelevizio/" rel="me" target="_self">Follow Me!</a></p></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Időjárás</h4></div>
						<div class="footer-widget-container">
		<div id="tie-weather-gyulahu" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-rain"></i></div>
				6<sup>°C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Gyula</div>
				<div class="weather_desc">light rain</div>
				<div class="weather_humidty">pára: 56% </div>
				<div class="weather_wind">szél: 4km/ó É-ÉNY</div>
				<div class="weather_highlow"> H 7 &bull; L 5 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">4<sup>°C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Va</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">6<sup>°C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Hé</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">12<sup>°C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Ke</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">8<sup>°C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sze</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>°C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Csü</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Kövessen minket facebookon is!		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/televizio.gyula&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.gyulatelevizio.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/televizio.gyula" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCvUmjmd689vg_wxLFweyWhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/gyulatelevizio/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Minden jog fenntartva		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ugrás az oldal tetejére"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Er\u0151s\u00edts\u00fck meg, hogy emberb\u0151l vagyunk."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/plugins/timetable/js/timetable.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Tal\u00e1latok:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.gyulatelevizio.hu/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2846/2906 objects using disk
Page Caching using disk: enhanced
Database Caching 2/60 queries in 0.149 seconds using disk

 Served from: www.gyulatelevizio.hu @ 2017-02-25 03:33:45 by W3 Total Cache -->